好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

阴线买副图/选股?#21103;?源码 通达信 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2019-03-27 09:01:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:1.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

阴线买副图/选股?#21103;?源码 通达信 贴图介绍

好股票软件下载网(www.16038762.com)提示:您正在下载的是:阴线买副图/选股?#21103;?源码 通达信 贴图

阴线买副图/选股?#21103;?源码 通达信 贴图

阴线买副图/选股?#21103;?源码 通达信 贴图

阴线买副图/选股?#21103;?源码 通达信 贴图

M2:=EMA(C,5);
M18:=EMA(C,18);
买点:=IF(CROSS(M18,M2),5,10* 10000),COLORGREEN,LINETHICK1;
RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
VARB2:=(RSVV/2+22)*1;
Q:=EMA(VOL,13);
Y:=EMA(AMOUNT,13);
S:=((Y /Q) / 100);
X:=(((CLOSE -S) / S) * 100);
F:=((X < (0)) AND ZXNH);
XQ:=F AND RSVV;
XG:买点 AND XQ COLORGREEN,LINETHICK1;
 


好股票软件下载网(www.16038762.com)提醒您:股市有风险,投资需谨慎。
推荐股票资讯 更多>>
相关?#24471;?/span>
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式?#21103;?#32477;大部分是来源于各大论坛,谢谢各位老师的原创?#21103;輟?/li>
  • 判断公式?#21103;?#22909;坏,请用户参?#21152;?#25143;评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!
极速广东快乐十分