好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信双线变红副图?#21103;?源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2019-03-27 09:20:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:2.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信双线变红副图?#21103;?源码介绍

好股票软件下载网(www.16038762.com)提示:您正在下载的是:通达信双线变红副图?#21103;?源码

通达信双线变红副图?#21103;?源码

双线E:=((HIGH+LOW+CLOSE)/3-MA((HIGH+LOW+CLOSE)/3,14))/(0.015*AVEDEV((HIGH+LOW+CLOSE)/3,14));
双线:EMA(双线E,2),LINETHICK1,COLORWHITE;
IF(双线>REF(双线,1),双线,DRAWNULL),LINETHICK2,COLORRED;
双线D:=CROSS(双线,-100);{双线爆拉?#21103;?#29992;法;基本用法,两线上红色同时出现,跟!}
DRAWICON(双线D,-100,1);
双线G:=CROSS(150,双线);
DRAWICON(双线G,150,2);
双线A:IF(CROSS((3)*(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1),3,1)),3),100,0),COLORYELLOW,LINETHICK2;
双线B:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK1,POINTDOT,COLORYELLOW;
双线C:2*(((双线B-LLV(双线B,21))/(HHV(双线B,21)-LLV(双线B,21)))*(4))*(25),LINETHICK2,COLORWHITE;
IF(双线C>REF(双线C,1),双线C,DRAWNULL),LINETHICK2,COLORRED;


好股票软件下载网(www.16038762.com)提醒您:股市有风险,投资需谨慎。
推荐股票资讯 更多>>
相关?#24471;?/span>
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式?#21103;?#32477;大部分是来源于各大论坛,谢谢各位老师的原创?#21103;輟?/li>
  • 判断公式?#21103;?#22909;坏,请用户参?#21152;?#25143;评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!
极速广东快乐十分
福彩3d15278预测分析 河北快3开奖直播购买 平码是怎么买的 p3开机号近10期号码查 七乐彩连号走势图 神算子四肖中特免费资料 宁夏11选5百度 网球比分直播吧 十二生肖灵码表 福建22选5历史开奖 大乐透016期历史记录 2019开奖历史记录开 全网最牛三肖中特网 舟山飞鱼开奖记录 体彩排列三走势图连线