好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

天使唇吻副图?#21103;?通达信 贴图 源码 未加密 无未来

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2019-04-24 09:04:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:8.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

天使唇吻副图?#21103;?通达信 贴图 源码 未加密 无未?#21767;?#32461;

好股票软件下载网(www.16038762.com)提示:您正在下载的是:天使唇吻副图?#21103;?通达信 贴图 源码 未加密 无未来

收集来的,天使唇吻(?#21103;?副图 通达信 贴图 源码 未加密)无未来,一共7个?#21103;輳?#24863;觉还不错

百钻抄底?#21103;?br/> X_1:=CLOSE;
X_2:=(X_1-MA(X_1,25))/MA(X_1,45)*123;
百钻抄底:CROSS(X_2,(-25)),COLORYELLOW;
LC:=REF(C,1);
RSV34:=100*(C-LLV(L,34))/(HHV(H,34)-LLV(L,34));
K34:=SMA(RSV34,3,1);
BIAS34:=((C-MA(C,34))/MA(C,34)*100+10)*5;
KB34:=(K34+BIAS34)/4+10;
BB1:=IF((K34<10 OR (K34<15 AND HHV(H,5)/LLV(C,5)>1.15)) AND KB34<=-0.5,1,0);
抢反弹:BB1=1 AND C=LLV(C,10) AND C<L*1.045 AND V<HHV(V,10) AND C>LC*0.9015,COLORRED;


牛股基因?#21103;?br/> RSV89:=(CLOSE-LLV(LOW,89))/(HHV(HIGH,89)-LLV(LOW,89))*100;
K89:=SMA(RSV89,13,1);
D89:=SMA(K89,3,1);
J89:=3*K89-2*D89;
长:=EMA(J89,5);
RSV1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
K1:=SMA(RSV1,3,1);
D1:=SMA(K1,3,1);
J1:=3*K1-2*D1;
中:=EMA(J1,5),COLORYELLOW;
RSV2:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
K2:=SMA(RSV2,3,1);{好股票www.16038762.com}
D2:=SMA(K2,3,1);
J2:=3*K2-2*D2;
短:=EMA(J2,5),COLORWHITE;
{个股涨幅跟沪深两大盘对比}
ZF5:=(CLOSE-REF(CLOSE,4))/REF(CLOSE,4)*100;
ZF5D1:=("999999$CLOSE"-REF("999999$CLOSE",4))/REF("999999$CLOSE",4)*100;
ZF5D2:=("399001$CLOSE"-REF("399001$CLOSE",4))/REF("399001$CLOSE",4)*100;
DPDB:=MA(ZF5-MAX(ZF5D1,ZF5D2),5);
{?#26432;?#37325;心}
CBZX:=AMOUNT/VOL/100;
斜率:=SLOPE(CBZX,3)+SLOPE(CBZX,5);
{相对强度}
相对强度:=DPDB,COLORWHITE;
TJ1:=SLOPE(DPDB,3)>0 AND 斜率>0;
TJ2:=中<20 AND 短<20 AND 长<60;
条件1:=相对强度>REF(相对强度,1) AND REF(相对强度,1)>REF(相对强度,2) AND REF(相对强度,2)<REF(相对强度,3)
AND REF(相对强度,1)<-4 AND TJ1 AND REF(TJ1,1);
条件2:=相对强度>REF(相对强度,1) AND REF(相对强度,1)>REF(相对强度,2) AND REF(相对强度,2)>REF(相对强度,3) AND REF(相对强度,3)<REF(相对强度,4)
AND REF(相对强度,1)<-4 AND TJ1 AND REF(TJ1,1);
条件3:=相对强度>REF(相对强度,1) AND REF(相对强度,1)<REF(相对强度,2)
AND 相对强度<-4 AND TJ1;
因子:=ABS(LLV(相对强度,5));
牛股基因: ((条件1 OR 条件2 OR 条件3) AND EXIST(TJ2,5))*因子,COLORRED,LINETHICK2;


牛魔王选股指
N:=8;
M:=20;
GC1:=EMA((C+L+H)/3,6);
GC2:=EMA(EMA((C+L+H)/3,6),5);
FY1:=CROSS(GC1,GC2);
FY2:=COUNT(FY1,2)>0;
KUA:=100-100*(HHV(HIGH,5*N)-CLOSE)/(HHV(HIGH,5*N)-LLV(LOW,5*N));
CFL:=(VOL/REF(VOL,1)>1 AND COUNT(CLOSE>OPEN,1)) OR (LOW>REF(HIGH,1) AND COUNT(OPEN>CLOSE,1) AND VOL/REF(VOL,1)>2);
ERC1:=CROSS(KUA,M) AND CFL AND CROSS(V,MA(V,5));
ERC2:=COUNT(BETWEEN(KUA,20,50),5)>=3 AND CROSS(KUA,50);
ERC3:=COUNT(BETWEEN(KUA,50,70),5)>=3 AND CROSS(KUA,70);
CROSS(MA(V,3),MA(V,5)) AND FY2 AND (ERC1 OR ERC2 OR ERC3);


天使唇吻副图?#21103;?通达信 贴图 源码 未加密 无未来

天使唇吻副图?#21103;?通达信 贴图 源码 未加密 无未来

天使唇吻副图?#21103;?通达信 贴图 源码 未加密 无未来

天使唇吻副图?#21103;?通达信 贴图 源码 未加密 无未来


好股票软件下载网(www.16038762.com)提醒您:股市有风险,投资需谨慎。
推荐股票资讯 更多>>
相关?#24471;?/span>
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式?#21103;?#32477;大部分是来源于各大论坛,谢谢各位老师的原创?#21103;輟?/li>
  • 判断公式?#21103;?#22909;坏,请用户参?#21152;?#25143;评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载?#21767;?#38169;误,请点击报告错误谢谢!
极速广东快乐十分