好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

大盘风控系统 通达信 和谐源码分享 K线图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2019-04-24 09:43:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

大盘风控系统 通达信 和谐源码分享 K线图介绍

好股票软件下载网(www.16038762.com)提示:您正在下载的是:大盘风控系统 通达信 和谐源码分享 K线图

大盘风控系统 通达信 和谐源码分享 K线图


N:=5;
TDXSTEP129:DRAWTEXT_FIX(CLOSE>0,0.005,0.02,0,180),COLORYELLOW;
见顶区:89,DOTLINE,COLORGREEN;
XY_1:=(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N))*100-70;
XY_2:=SMA(XY_1,N,1)+100;
XY_3:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
XY_4:=SMA(XY_3,3,1);
XY_5:=SMA(XY_4,3,1)+100;
XY_6:=XY_5-XY_2;
XY_7:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
XY_8:=SMA(XY_7,3,1);
XY_9:=SMA(XY_8,3,1);
波段:=IF(XY_6>45,XY_6-45,0);
TDXSTEP130:STICKLINE(REF(波段,1)<波段,波段,REF(波段,1),2,0),COLORRED;
TDXSTEP131:STICKLINE(REF(波段,1)>波段,波段,REF(波段,1),2,0),COLORGREEN;
TDXSTEP132:DRAWICON(FILTER(REF(波段,1)<波段 AND REF(波段,1)<1,5),波段,1);
X_1:=0;
X_2:=100;
X_3:=9;
X_4:=9;
X_5:=9;
X_6:=(CLOSE-LLV(LOW,X_3))/(HHV(HIGH,X_3)-LLV(LOW,X_3))*100;
X_7:=SMA(X_6,X_4,1);
X_8:=SMA(X_7,X_5,1);
X_9:=3*X_7-2*X_8;
X_10:=CROSS(X_9,95);
X_11:=X_9;
TDXSTEP133:DRAWICON(X_10,波段*1.02,2);
VAR1:=LLV(LOW,5)=LLV(LOW,45) AND CLOSE>=OPEN*1.04;
VAR2:=CLOSE>(REF(HIGH,1)+REF(LOW,1))/2;
VAR3:=REF(CLOSE,1);
VAR4:=SMA(MAX(CLOSE-VAR3,0),6,1)/SMA(ABS(CLOSE-VAR3),6,1)*100;
东芝②型卖出:=CROSS(80,VAR4);
TDXSTEP134:DRAWICON(东芝②型卖出,波段*1.12,3);


好股票软件下载网(www.16038762.com)提醒您:股市有风险,投资需谨慎。
相关?#24471;?/span>
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参?#21152;?#25143;评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!
极速广东快乐十分
虎牙的小主播能挣多少 买彩票app 香港六合彩期开奖结果 天霸天三肖六码会员 天津时时开奖结果表龙虎 江苏体彩排列三走势图 i澳客网 江西多乐彩今天开奖吗 36选7走势图超长版 极速飞艇pk10走势 14场胜负彩09001期 内蒙古快三下载 mg电子娱乐 30个码期期必中特图 江苏快三玩法技巧规律