好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

通達信后浪輕舟副圖指標 貼圖 源碼

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2018-11-07 09:16:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大小:0 Bytes
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

通達信后浪輕舟副圖指標 貼圖 源碼介紹

好股票軟件下載網(www.16038762.com)提示:您正在下載的是:通達信后浪輕舟副圖指標 貼圖 源碼

{ 【長江前浪推后浪】 【輕舟已過萬重山】 }

Q_1:=C-REF(C,1);
Q_2:=100*EMA(EMA(Q_1,5),3)/EMA(EMA(ABS(Q_1),5),3);
Q_3:=CROSS(EMA(C,15),EMA(C,5));
Q_4:=CROSS(EMA(C,5),EMA(C,15));
Z1:=L=LLV(L,BARSLAST(Q_3)+1);
Z2:=LLV(L,BARSLAST(Q_3)+1);
Z3:=H=HHV(H,BARSLAST(Q_4)+1);
Z4:=HHV(H,BARSLAST(Q_4)+1);
Q_A:=DRAWLINE(Z1,Z2,Z3,Z4,0),COLORMAGENTA,LINETHICK1;
Y1:=H=HHV(H,BARSLAST(Q_4)+1);
Y2:=HHV(H,BARSLAST(Q_4)+1);
Y3:=L=LLV(L,BARSLAST(Q_3)+1);
Y4:=LLV(L,BARSLAST(Q_3)+1);
Q_B:=DRAWLINE(Y1,Y2,Y3,Y4,0),COLORCYAN,LINETHICK1;
X1:=LLV(Q_2,2)=LLV(Q_2,7);
X2:=COUNT(Q_2<0,2);
X3:=CROSS(Q_2,MA(Q_2,2));
X4:=REF(Q_B,1)<REF(Q_B,2);
X5:=Q_A>REF(Q_B,1);

買進:=(X1 AND X2 AND X3) AND X4 AND X5;
TJ:=IF(Q_A<REF(Q_A,1) AND Q_B=Q_A,1,0);
TJ1:=IF(Q_B<REF(Q_B,1) AND Q_B=Q_A,1,0);
一絕:IF(REF(TJ1,1)=0 AND TJ1>=1 ,40,0),STICK,COLORRED,LINETHICK3;
IF(REF(一絕,1)=40 ,55,0),STICK,COLORBB00BB,LINETHICK9;
IF(REF(一絕,1)=40 ,55,0),STICK,COLORDD00DD,LINETHICK6;
IF(REF(一絕,1)=40 ,55,0),STICK,COLORFF00FF,LINETHICK3;
IF(REF(一絕,1)=40 ,59,0),STICK,COLOR00FFFF,LINETHICK1;
IF(REF(TJ,1)=0 AND TJ>=1,40,0),STICK,COLORGREEN,LINETHICK3;
IF(REF(TJ1,1)=0 AND TJ1>=1,40,-5),STICK,COLORRED,LINETHICK1;
堪稱一絕:IF(REF(TJ,1)=0 AND TJ>=1,40,0),STICK,COLORGREEN,LINETHICK1;
{持幣:IF(Q_B<REF(Q_B,1) AND Q_B<Q_A,10,0),STICK,COLORRED;};
STICKLINE(Q_B<REF(Q_B,1),15,-5,0,0)COLORGREEN;
XG:REF(一絕,1)=40;
DRAWTEXT(XG,50,' 后浪-+++-★'),COLORFFFF00,COLOR0099FF;


 

通達信后浪輕舟副圖指標 貼圖 源碼


好股票軟件下載網(www.16038762.com)提醒您:股市有風險,投資需謹慎。
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
极速广东快乐十分