好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

愿賭服輸——史上最強的分時圖指標-(源碼)

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2010-06-10 10:14:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大小:3.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦103
不推薦8

愿賭服輸——史上最強的分時圖指標-(源碼)介紹

好股票軟件下載網(www.16038762.com)提示:您正在下載的是:愿賭服輸——史上最強的分時圖指標-(源碼)

史上最強的分時圖指標,適合T+0,會讓你買在最低點,還能防止你追高。忘記是在哪里看到的了,如果論壇里有,就請斑竹直接刪了,如果沒有,就加精吧。。。。。。。。。。。
MA30:=EMA(CLOSE,30);
強弱:EMA(CLOSE,900);
STICKLINE((MA30>強弱),MA30,強弱,1,0),COLOR0000FF;
STICKLINE((MA30<強弱),MA30,強弱,1,0),COLOR00FF00;
H1:=MAX(DYNAINFO(3),DYNAINFO(5));
L1:=MIN(DYNAINFO(3),DYNAINFO(6));
P1:=H1-L1;
阻力:L1+P1*7/8,COLOR00DD00;
支撐:L1+P1*0.5/8,COLOR00DD00;
現價:CLOSE,COLORWHITE,LINETHICK1;
STICKLINE(CROSS(支撐,現價),支撐,阻力,1,0),COLORYELLOW;
DRAWTEXT(LONGCROSS(支撐,現價,2),支撐*1.001,'★B'),COLORYELLOW;{吸}
DRAWTEXT(LONGCROSS(現價,阻力,2),現價,'★'),COLORRED;{拋};
對于普通的通達信,進T002,找user.ini,已記事本方式打開,搜ZstZb,把它=號后面的MACD改成你想起的名字。注:你必須先在公式里面新建一個,你起名字的指標。。
然后打開分時圖,點一下,量比后面的技術指標,你就可以看到了。


 


好股票軟件下載網(www.16038762.com)提醒您:股市有風險,投資需謹慎。
愿賭服輸——史上最強的分時圖指標-(源碼)下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
极速广东快乐十分